iPad2では、Siri使えず

iOS5.1をiPad2にインストールした。


Siriは、iPad3でなければ使えない。
iPadと会話してみたいが、まぁ、いいや)